Стандарт POE оборудования Hikvision

Anton Hun

New member
Добрый день! Столкнулся со странным явлением: при подключении любой камеры Hikvision через POE со стандартом 802.3af к POE свитчам разных производителей со стандартом 802.3af через 4 жилы (4, 5, 7, 8 или 1, 2, 3, 6) заметил, что через 4578 жилы, питание камера потребляет, но сигнала ("линка") нет. Через 1236 жилы камера не потребляет даже питание. При этом оборудование других производителей, например Dahua либо AXIS, с поддержкой этого стандарта, нормально работает по 1, 2, 3, 6 жилам. Подскажите, почему Hikvision не работает по 4-м жилам?
 

В.М.

New member
А что странного ? Не ищите чудес - IEEE 802.3af метод В данные по 1236, питание 4578.
 

Support_Vidimost

Administrator
Добрый день! Столкнулся со странным явлением: при подключении любой камеры Hikvision через POE со стандартом 802.3af к POE свитчам разных производителей со стандартом 802.3af через 4 жилы (4, 5, 7, 8 или 1, 2, 3, 6) заметил, что через 4578 жилы, питание камера потребляет, но сигнала ("линка") нет. Через 1236 жилы камера не потребляет даже питание. При этом оборудование других производителей, например Dahua либо AXIS, с поддержкой этого стандарта, нормально работает по 1, 2, 3, 6 жилам. Подскажите, почему Hikvision не работает по 4-м жилам?
я Вам скажу больше: если взять камеру Hikvision и рег Hikvision с портами POE, то камера по 1236 и по 4578 не будет работать с этим регом. Но если взять POE свитч 802.3af и подключить к нему Hikvision камеру по 1236 то работает отлично. с Dahua такого нет,- там работает по 1236 в любых вариантах
 
Вверх